Whats happens¿?

I can’t access my raspberrypi device from iphone ipad or windows 10. Raspberrypi uses the new version 1.6.2
So far the network has worked perfectly, what happens?

Could someone tell me something? I have a raspberrypi that has been working perfectly on the node, and now when I try to access it from windows and ios it doesn’t even connect me. I have tried to install previous version and it remains the same, all devices (4 in total) are authorized and online, but I still cannot connect by SSH to the raspberrypi, I can only access in Local LAN.
I have also tried to create a new network and add the devices and it remains the same, online but without connection via SSh

It seems that the service works normally again, I tried to open port 9993 and it worked only with the device that that port was assigned to, but it did not give me access to the rest of the computers on the network, and suddenly it starts working with normality, I don’t know if it’s a server or version problem, I have to install the 1.4.6 version on windows

Have you seen Router Config Tips?

Hello,I have a raspberrypi 3B+ that has installed centos7 and I don’t know how to install zerotier app by source.Could you tell me what can I do?

I has met a same things,But my friend tell me that is the problem of the app’s net driver. you can restart the net driver and close else unnecessary net drives. the aim is to adjust the net’s priority level.
by the way,I’m try on the windows Os computer and Android phone.and my english expression is not good.

This topic was automatically closed 7 days after the last reply. New replies are no longer allowed.