Cant see my Managed IP

ss

I cant seem to see my managed ip for whatever reason.

Does anybody know a solution for this?

You have to authorize the members onto the network before an IP address will be assigned. It’s the checkbox under the Auth? column. We have a Getting Started Guide to help new users figure things out.