Need tunnel restart to work


Not sure if its just me, IOS user (And my wife, android actually too)
but if we want to use resources behind routed network (didn’t try with managed ip), we need to disable tunnel and enable again.
Only this way we can access resources on the LAN when we’re outside.
Is there something to do with this ?

This topic was automatically closed 30 days after the last reply. New replies are no longer allowed.